HeatPump.dk
  Glemt kodeord ?  Opret en bruger  
Navigation
Klimadan
Klimadan
Klik På Billede
JS
JS Reservedele
Klik På Billede
Mitsubishi
Mitsubishi
Klik På Billede
Jordvarme og varmepumpe

UDLÆGNING JORDSLANGER
Se indlæg
 Udskriv debat
Panasonic NE9LKE - pludselig ingen varme og stort strømforbrug.
PerJM
Min varmepumpe i sommerhuset (Panasonic NE9LKE) er pludseligt holdt op med at varme og samtidig har den stort strømforbrug >1500W.
Den har stået og varmet på lavt niveau nogle dage med ca. 0 grd. udetemperatur og 14 grd inde.
Den tilførte effekt har været ca. 350W og set temp. 16grd.
Kan nogle af de erfarne folk give en forklaring og råd til afhjælpning?
 
Varmeihuset
Er de 1500wh et konstant forbrug ? eller et over en tid

og den varmer ikke mens den bruger disse 1500 wh

Lige for at være sikker , den fik på et tidspunkt ca 350w i timen, og holdte en inde temp på 16 grader , gør den det nu eller ?

Hvor stort er huset og hvor godt isoleret ,, alder ? vinuer energiruder eller ej, meget lidt lys fra solen osv
JA JA
man blir lidt bidt af det, men hellere det end bidt af en regning fordi, man ikke var bidt af det ;o)
 
PerJM
Tak for reaktionen.
Jeg har nu besigtiget "åstedet" og fået lidt mere information.
Da jeg opdagede, at pumpen havde kørt over et døgn med ret konstant effekt på ca. 1650W og tilsyneladende meget lidt varmeafgivelse, standsede jeg den. Det så lidt ud til, at den var "kørt fast" i en afrimning.
Jeg har fjernkontrol og kan starte/stoppe og stille temperatur. Samtidig får jeg en kurve over temperaturen det sidste døgn. Yderligere kan jeg få en kurve over den tilførte effekt de sidste to døgn.
Jeg har nu genstartet den medens jeg overvågede den og alt så ud til at være normalt bortset fra at den under opstart bruger mere effekt end den er normeret til. Iflg. spec. er det 1.36kW og der er formodentlig en begrænser i styringen, der skulle holde den under denne effekt.
Jeg har set den komme op til næsten 2kW - altså lang over normeret effekt.
Jeg har udlæst fejlkoder og der er ingen.
Den har nu igen stabiliseret sig igen med et forbrug på ca. 350W og en set og indetemperatur på 16 grd., men jeg frygter, at den ved næste afisning går grassat igen.
Så problemet er: Hvorfor har den mistet effektbegrænsningen og dermed begrænsning på kompressorens rotationshastighed? Fejl i kompressorstyring?
Huset er på 68 m2 og dårligt isoleret - std. sommerhus fra for 25 år siden. Noget solindfald.
 
hamselv
Hvad siger installatøren?
 
hamselv
For nogle år siden, havde Panasonic jo 5 til 7 års garanti!
 
hamselv
Hvis den var købt det "rigtige sted".
 
PerJM
Den er købt og monteret af SCANHEAT. Jeg ved ikke om det er et af de rigtige steder.
Jeg har endnu ikke kontaktet dem, men vil da prøve.
Jeg ville bare have lidt baggrund for adfærden.
Den har kørt ganske upåklageligt de sidste 7 år.
 
hamselv
Det er så en af parallellerne. Der er nok ikke meget at gøre. Og Panasonic Danmark er dæleme ikke ligefrem nemme at have med at gøre.
 
Spring til debat:
Log ind
Brugernavn

Kodeord



Er du endnu ikke registreret bruger?
Klik her for at oprette dig.

Har du glemt dit kodeord?
Bed om et nyt ved at klikke her.
Besøgende
Gæster online: 6

Brugere online: 0

Antal brugere: 2,964
Nyeste bruger: claus_c
VVS Eksperten
HS Tarm

Klik På Billede
KMO Jordvarme

HEATPUMP.DK ER KMO MEDLEM
Copyright © 2006-2019 Heatpump.dk Læs Legal Disclaimer i Navigation Felt Alle varemærker er respectives ejendom.
Powered by PHP-Fusion Copyright © 2019 PHP-Fusion Inc
Released as free software without warranties under GNU Affero GPL v3

12,101,905 Unikke besøg
XHTML CSS